【注意喚起】WordPress 4.7.0 / 4.7.1における脆弱性についての注意喚起

WordPress 4.7.0、及び4.7.1において、深刻な脆弱性が発見され、Webサイトの改ざんが相次いで報告されております。

現在WordPressをご利用のお客様は、早急のWebサイトが正常であることをご確認いただき、脆弱性が修正済みの4.7.2への更新をお願いいたします。

▼対策方法
バージョン4.7.2に更新をお願いいたします。

▼詳細
本脆弱性についての影響範囲、対策方法についての詳細は、セキュリティ関連団体のWebサイトをご参照下さい。

WordPress の脆弱性対策について
https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html

WordPress の脆弱性に関する注意喚起
https://www.jpcert.or.jp/at/2017/at170006.html

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です