CATEGORY 未分類

Duplicator(1.2.40以前)の脆弱性について

平素はmixhostをご利用いただきありがとうございます。 この度、WordPressのプラグイン「Duplicator(1.2.40以前)」のバージョン環境において脆弱性が発見され、プラグイン提供元より修正版が公開され…